Transaq

СБО "Transaq" => Торговый терминал Transaq => Topic started by: ALEX1377 on Февраля 09, 2012, 05:14:31 pm

Title: Старый сервер в ФИНАМЕ не поддерживает новый TRANSAQ!!!!
Post by: ALEX1377 on Февраля 09, 2012, 05:14:31 pm
Господа трейдеры!
Если кто-то торгует в Транзаке (а другой удобной и бесплатной программы пока нет, хотя и у этой есть изъяны). 10 раз подумайте, стоит ли торговать в ФИНАМЕ. У них так много клиентов, что новые им не нужны.... (да и старые наверное тоже).

В финаме последняя версия ТРАНЗАК - 275.01.  Дальнейшие обновления не поддерживает УСТАРЕВШИЙ СЕРВИС ФИНАМ. Можете поинтересоваться об этом у своих менеджеров или в тех.поддержке.

Кто торгует при помощи ATF - особенно актуально. Я например, обнаружил ошибку при вызове лучших заявок из стакана. Подробнее здесь: ...http://www.transaq.ru/forum/index.php?topic=778.0